Bonjour à tous,

Le module de paiement SIPS Atos "WL Sips 1.0." devient obsolète au mois de décembre de cette année et demande une migration obligatoire pour assurer la continuité du module de paiement vers "WL Sips 2.0."
Si je comprends bien la documentation WL Sips 1.0. était une API et WL Sips 2.0. n'est plus qu'un connecteur.
Après multiple recherche sur tous les forum oscommerce je ne trouve absolument rien sur le sujet.

Est ce que quelqu'un a déjà mis en place cette solution ?
Je suis dépité wacko.gif

D'avance merci pour votre aide

Edit: Nous n'étions pas concerné par cette évolution.