Aide - Recherche - Membres - Calendrier
Version complète : Loi de finance 2018
Forum osCommerce-fr > Oscommerce 2.3 > Developpement OsC2.3
nccv
Bonjour à tous,

Je ne sais pas si je suis dans la bonne catégorie pour ce sujet mais j'imagine que certains parmi vous on entendu parlé des obligations de certification des logiciels de E-Commerce rendues obligatoires par la nouvelle loi de finance 2018.
Plus d'infos ici: Non à la folie administrative

Compte tenu du coût de réalisation d'un module adapté et surtout de sa certification par Infocert, c'est un très gros problème, en tout cas pour nous.
Et pour vous ? quelqu'un à des informations à ce sujet qui concerneraient plus particulièrement OsCommerce ?

Bonbec
Bonjour,

Il existe déjà un sujet ici :
http://www.oscommerce-fr.info/forum/index....showtopic=71745

Bonne lecture happy.gif
nccv
Autant pour moi... merci pour le lien !
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2019 Invision Power Services, Inc.