bonjour,

Savez vous s'il est possible d'installer le module cyberplus (systempay) sur une version 2.3 d'osc? Et si ce n'est pas possible, peut-on bidouiller un peu pour faire cohabiter la version cyberplus codée pour la v2.2 sur la V2.3?

je vous remercie de vos nombreuses réponses !