osCommerce France : Accueil Forum Portail osCommerce France Réponses aux questions Foire aux contributions

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Arrêt php 5.3 sur mutualisé OVH
sigmud35
posté 25 Sep 2015, 16:21
Message #1


Ceinture orange+ OSC
Icône de groupe

Groupe : Membres
Messages : 455
Inscrit : 25-July 05
Lieu : Pacé
Membre no 6608



Bonjour à tous,

Je ne sais pas si vous êtes au courant, mais OVH arrête le php 5.3 sur le mutualisé. Certaines boutiques n'étant pas compatibles, il faut adapter le code ou trouver un hébergement compatible et sécurisé (et vite fait...). J'ai pris un pack il y a longtemps chez Icodia, le mut est toujours en php 5.3 (on sélectionne la version depuis l'admin), donc j'ai pris un autre pack ce jour...
Bon à savoir ! le service mut est bon.

A + Sig.
Go to the top of the page
 

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 19th November 2017 - 05:56
Ce site est déclaré auprès de la commision Nationale
de l'Informatique et des Libertés (déclaration n°: 1043896)