osCommerce France : Accueil Forum Portail osCommerce France Réponses aux questions Foire aux contributions

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème d'affichage, Problème d'affichage de certains icones
Cinegame
posté 10 Jul 2012, 01:32
Message #1


Ceinture blanche OSC
Icône de groupe

Groupe : Membres
Messages : 1
Inscrit : 10-July 12
Membre no 31278



Bonjour,
J'ai installé Oscommerce depuis quelques temps, je fais encore des tests, mais quelque chose me dérange. En effet, je l'ai mis en Français. Mais je ne sais pas si j'ai fait bugger quelque chose ou pas, mais lorsque vous regardez : www.xxxxxxxx.eu
A gauche, le bouton rechercher manque et à droite, le drapeau français manque.

Alors pouvez-vous me dire comment régler ça ? Ou même comment supprimer ces 2 modules de Oscommerce?

Cordialement

Ce message a été modifié par chti_poupon - 10 Jul 2012, 06:56.
Raison de l'édition : no pub
Go to the top of the page
 
chti_poupon
posté 10 Jul 2012, 06:58
Message #2


Ceinture noire OSC
Icône de groupe

Groupe : TechDev
Messages : 2744
Inscrit : 9-September 08
Lieu : Douai
Membre no 22915



Bonjour
Si tu as la version 2.2, çà se passe dans catalog/includes/column_xxxx.php
Chti poupon
PS il est bon de renseigner sa signature
Go to the top of the page
 

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 28th March 2020 - 09:24
Ce site est déclaré auprès de la commision Nationale
de l'Informatique et des Libertés (déclaration n°: 1043896)