osCommerce France : Accueil Forum Portail osCommerce France Réponses aux questions Foire aux contributions

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 2 forums OSC ???
laurentgo
posté 2 Dec 2011, 12:01
Message #1


Ceinture jaune+ OSC
Icône de groupe

Groupe : Membres
Messages : 122
Inscrit : 20-September 08
Lieu : vaucluse
Membre no 23023



Bonjour

Une tite question aux admin.:

Il m'arrive un truc de fou, pour accéder au forum osc je me suis toujours servi de l'adresse ci dessous:

http://www.oscommerce-fr.info/forum/index.php


Sur autre pc dans un autre bureau, sous le lien identique, j'arrive à forum OSC identique mais avec une trame bleu et en haut à gauche le logo:

"INVISION POWER BOARD" sur lequel je ne peux pas me conecter ...... blink.gif blink.gif


--------------------
os commerce 2.2ms2

Go to the top of the page
 
chti_poupon
posté 2 Dec 2011, 19:04
Message #2


Ceinture noire OSC
Icône de groupe

Groupe : TechDev
Messages : 2632
Inscrit : 9-September 08
Lieu : Douai
Membre no 22915



Bonjour,
Sans doute un problème de css non lu
(il y a des css chargés
Code
<style type='text/css'>
@import url( "http://www.oscommerce-fr.info/forum/style_images/2/folder_editor_images/css_rte.css" );
</style>

et des petites images dans le css aussi: peut-être des liens exclus par le réseau
ou aussi paramétrage du navigateur!
Je viens de choisir dans les préférences du mien (Seamonkey) " Apparence - Couleurs - utiliser mes couleurs" et j'ai une belle page blanche...
Belle journée !
Chti poupon

Ce message a été modifié par chti_poupon - 2 Dec 2011, 19:28.
Go to the top of the page
 

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 1st October 2014 - 13:28
Ce site est déclaré auprès de la commision Nationale
de l'Informatique et des Libertés (déclaration n°: 1043896)