osCommerce France : Accueil Forum Portail osCommerce France Réponses aux questions Foire aux contributions

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> [resolu] pb avec la MS2.2
neoyoshi
posté 24 Sep 2003, 19:38
Message #1


Ceinture blanche OSC
Icône de groupe

Groupe : Membres
Messages : 15
Inscrit : 3-May 03
Membre no 1131



Voilà en fait y a un bogue ou c moi ?
Voilà ce que ca donne:

user posted image

Y a comme un stress non ?
Go to the top of the page
 
misteriron
posté 25 Sep 2003, 08:32
Message #2


Ceinture blanche+ OSC
Icône de groupe

Groupe : Membres
Messages : 32
Inscrit : 17-September 03
Membre no 1476



Modifie le .htaccess qui se trouve a la racine de ton catalog en enlevant le # de la ligne : "php_value session.use_trans_sid 0".

++


--------------------
Os commerce 2.2 ms 2 traduction de delaballe
EasyPhp 1.7 rc1 (Apache 1.3.27, Php 4.3.3, PhpMyAdmin 2.5.3, MySql 4.0.15)
windows 2000
installation locale
Contributions : pdf_catalog 1.4

user posted image
Go to the top of the page
 
neoyoshi
posté 25 Sep 2003, 09:05
Message #3


Ceinture blanche OSC
Icône de groupe

Groupe : Membres
Messages : 15
Inscrit : 3-May 03
Membre no 1131



t'es un chou wink.gif
Merci
Go to the top of the page
 

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 24th November 2017 - 01:22
Ce site est déclaré auprès de la commision Nationale
de l'Informatique et des Libertés (déclaration n°: 1043896)